Роутер беспроводной TP-Link TD-W8961N N300 10/100BASE-TX/ADSL белый
Войдите в учётную запись, чтобы мы могли сообщить вам об ответе
Характеристики Роутер беспроводной TP-Link TD-W8961N N300 10/100BASE-TX/ADSL белый
ADSL:
ADSL2+
PartNumber/Артикул Производителя:
TD-W8961N
WEB-интерфейс управления:
да
Безопасность Wi-Fi:
WEP, WPA, WPA2
Бренд:
TP-LINK
Версия Wi-Fi (максимальная):
Wi-Fi 4
Входной интерфейс:
10/100BASE-TX/ADSL
Диапазоны частот:
2.4
Класс Wi-Fi:
N300
Кол-во портов LAN:
4
Количество внешних антенн:
2
Количество внутренних и внешних антенн:
2
Количество выходных портов 10/100BASE-TX:
4
Количество диапазонов:
однодиапазонный
Количество одновременно работающих диапазонов:
1
Комплектация:
Полную комплектацию товара уточняйте у производителя
Конструктивные особенности:
кнопка включения Wi-Fi
Коэффициент усиления Wi-Fi антенны, (макс.):
5
Максимальная скорость по всем Wi-Fi диапазонам:
300
Максимальная скорость по частоте 2.4 ГГц:
300
Мобильный выход в интернет:
отсутствует
Модель:
TD-W8961N
Мощность передатчика:
20
Направленность антенны:
всенаправленная
Описание:
Беспроводной маршрутизатор серии N со встроенным модемом ADSL2+ TD-W8961ND представляет собой многофункциональное устройство, сочетающее в себе функции высокоскоростной модема ADSL, маршрутизатора NAT с 4 портами 10/100 Мбит/с и беспроводной точки доступа
Особенности антенн:
Reverse SMA
Поддержка технологий:
DHCP-сервер, Dynamic DNS (DDNS), QoS, UPnP, VPN, WPS, динамическая маршрутизация
Потребляемая мощность:
6
Прочие протоколы и функции:
Протоколы ATM/PPP: ATM Forum UNI3.1/4.0, PPP через ATM (RFC 2364), PPP через Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - до 8 постоянных виртуальных каналов
Прочие функции безопасности:
SYN Flooding, Ping of Death
Рабочая температура:
от 0 до +40
Скорость 802.11n, 2.4 ГГц:
300
Средства защиты сети:
DMZ, DoS, Firewall, NAT, SPI
Стандарты ADSL:
ADSL: ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1 ADSL2: ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) ADSL2+: ITU-T G.992.5
Стандарты Wi-Fi:
Wi-Fi 1 (b), Wi-Fi 3 (g), Wi-Fi 4 (n)
Стандарты Wi-Fi (2-й диапазон 5 ГГц):
отсутствует
Стандарты Wi-Fi (2.4 ГГц):
Wi-Fi 802.11b 2.4ГГц, Wi-Fi 802.11g 2.4ГГц, Wi-Fi 802.11n 2.4ГГц
Стандарты Wi-Fi (5 ГГц):
отсутствует
Стандарты Wi-Fi (6 ГГц):
отсутствует
Страна производства:
Китай
Тип:
Беспроводной роутер
Тип антенн:
внешние, несъемные
Фильтрация:
по IP-адресам, по MAC-адресам, по URL, по пакетам, по приложениям
Функции VPN:
IPSec транзит, L2TP транзит, PPTP транзит
Цвет:
белый
LAN
Скорость передачи по проводному подключению (LAN) (макс.):
100
Отзывы о Роутер беспроводной TP-Link TD-W8961N N300 10/100BASE-TX/ADSL белый от реальных покупателeй
Отзывы не найдены